kafayı yiyeceğim arkadaşlar

Otomobil Ses Sistemleri » Konumuzla doğrudan alakası bulunmasa da, soru(n)lar buraya...

Cevap: kafayı yiyeceğim arkadaşlar

Okunmamış iletigönderen fixxxxxer » 25 Ağustos 2009, 03:14

Konu 105 senelik, başlığı açan üye başlığı açıp kaçmış :D Neyse yine de yazalım, belki birinin işine yarar... Bu ıslığa benzer parazit sesi genelde bujilerden kaynaklanıyor ve eski arabalarda ortaya çıkıyor, ama kullanılan kaynağın (cd çalar, radyo, kasetçalar vs.), amplifikatörün ve kablolamanın kalitesiyle doğrudan alakalı, blaupunkt, pioneer, sony gibi cihazlarda kesinlikle rastlamadım, vosvosumdaki 35 senelik radyoda (blaupunkt) ve bir dönem discman dinlemek için kullandığım ufak amplifikatörde (o da blaupunkt) kesinlikle böyle bir sıkıntı yaşamadım ki motor, akü, ampli dipdibe duruyor arabada, birtek sinyal önden geliyor. Aynı şekilde peder beyin otosunda da (gerçi o yeni model, elektronik ateşleme filan, belki o yüzden sorun çıkmıyordur) alpine cd çalar ve eski bi jbl gth400 ampli bağlı, hiçbir filtre ya da ekstra önlem yok ve sorun yok. İş kablolamada ve kaliteli cihaz kullanmada bitiyor, kötüleme amaçlı yazmıyorum ama roadson, osawa, trident vs. markalarda genelde ortaya çıkıyor bu sorun... Bir de cihazdan mı kablolamadan mı olduğunu anlamak için motor çalışır vaziyette amplinin sinyal giriş kablosu takılı değilken denemek lazım, ses yoksa sorun kablodadır... Aracın önünden arkasına dolaşan rca kablo epeyce uzun olduğundan (3-4 mt) kaliteli de olsa parazit alabilir, xlr kablo daha uzun mesafede parazit almadan sinyali iletebilir, otomobilde denemedim ama profesyonel seslendirmede sıkça başvurulan bir yöntem bu.
Kullanıcı avatarı
fixxxxxer
DIY Audio Gurusu
 
İleti: 456
Kayıt: 04 Ocak 2009, 14:24
İl: İstanbul
Meslek: Öğrenci


Cevap: kafayı yiyeceğim arkadaşlar

Okunmamış iletigönderen e154 » 25 Ağustos 2009, 20:12

bide ben yazayım benim arabada epey eski olduğundan. bu arbada bi 10 senelik pıoneer marka teyp var. birde bagajda edıson marka amfi. normalde bi sorun yokda , geçenlerde tesadüfen bişey farkettim radyo kanalı 87,5 Mhz ayarlı ( ankarada boş frekans yayın yok ). işte radyo bu frekansta olursa ve amfide açık olursa motor devriyle doğru orantılı olarak parazit alıyodu. sonrada ben kurcalamadım amfide bağlı değil zaten. kullanan düşünsün :mrgreen:
e154
DIY Audio Gurusu
 
İleti: 967
Kayıt: 25 Temmuz 2007, 02:19
İl: Ankara
Meslek: Elektrik Teknikeri

Cevap: kafayı yiyeceğim arkadaşlar

Okunmamış iletigönderen djmalan » 26 Ağustos 2009, 03:16

Benim dediğim olayı Teypteyken de yapıyordu (araba çalışırken) gaza bastıkça frekans değişiyordu.Osilaskop olmadığı için bakamamıştık.Ama şimdi harbi takıldım;regülatörü de değiştirmişlermiydi ,olay çok eski ama dayımı görürsem soracağım belki hatırlar. :)
Kullanıcı avatarı
djmalan
DIY Audio Fanatiği
 
İleti: 138
Kayıt: 28 Kasım 2007, 16:23
Konum: ANKARA
İl: ANKARA

Cevap: kafayı yiyeceğim arkadaşlar

Okunmamış iletigönderen Admiral » 26 Ağustos 2009, 10:02

djmalan yazdı:Benim dediğim olayı Teypteyken de yapıyordu (araba çalışırken) gaza bastıkça frekans değişiyordu.Osilaskop olmadığı için bakamamıştık.Ama şimdi harbi takıldım;regülatörü de değiştirmişlermiydi ,olay çok eski ama dayımı görürsem soracağım belki hatırlar. :)

gaza bastıkca frekans değişmesi beslemeyle alakalı :)
ateşlemedende olabilir. ama benin olay baya ilginç sadece belirli bi radyo freknasında yapıyor treyp vermiyor amfi veriyor.
Tda1554-Tda7294-Tda8560-Tda1562-Tda2052-Tda7560-Tda2003- Lm1875
Kullanıcı avatarı
Admiral
DIY Audio Fanatiği
 
İleti: 128
Kayıt: 20 Mart 2008, 19:04
Konum: Antalya
İl: Antalya

Ynt: kafayı yiyeceğim arkadaşlar

Okunmamış iletigönderen saban52 » 08 Ağustos 2011, 07:27

bir cok anfi kullandım her marka neredeyse evimde aracımda vs. gercekden anfilerin cogunda elektrik kacagı var ve o yuzden alıyor genelde sesi birde rca kabloları enerji kablosundan uzak tutulmalı. jbl 1.1002 graund zero audio system f2500 sierra 1200d edison1000a kicker xt2500 alpine mrp 500 600 1005 serileri magnat classic serileri sierra 2.601 titanyum serileri kenwood kfc ve pioneer referans serisi anfiler haricindekı anfilerin hepsi elektrik kacırıyor yada motor sesi alıyor içeriye. bence şaselemenize ve elektrik kablolarını rca lardan farklı yonde cekın değiştiğini görürsünüz. farklı yolla da yapıla bilir parazit kesici ile ama inanın %5-10 performans düsüsü yasanıyor sesde
saban52
DIY Audio Takipçisi
 
İleti: 51
Kayıt: 08 Ocak 2011, 23:41
İl: İstanbul
Meslek: Haberleşme & Radar

Önceki

Otomobil Ses Sistemleri

Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 2 misafir